Choisissez Votre Couleur.


Auteur Sujet: Problème pour photos !  (Lu 2521 fois)

0 Membres et 1 Invité sur ce sujet

30 juillet 2013 à 18:16:43
  • Présent
  • *
  • Messages: 6389
  • Age: 22
  • location: Cher
  • Sexe: Homme

Bonjour,
 
J'ai voulus mettre 4 photos sur mon post, et çà marche pas et çà me met çà :
"Le répertoire de destination est plein. Essayez avec un fichier moins volumineux et/ou contactez un administrateur."
 
Merci de m'aider  (bisou)


30 juillet 2013 à 18:53:26
Réponse #1
  • seine maritime
  • Administrateur
  • Présent
  • *
  • Messages: 32029
  • Age: 100
  • location: Normandie
  • Sexe: Femme
  • super caractère

il semble qu'il y ait un problème, je n'utilise pas cette fonction  (indécis) 

je vais laisser un message à Alain,

 (ù)


01 août 2013 à 22:50:49
Réponse #2
  • Administrateur
  • Présent
  • *
  • Messages: 397
  • Age: 70
  • location: Belgique
  • Sexe: Homme
    • Aide Smf et Informatique

Bonsoir,

Cela devrait fonctionner nouveau répertoire de stockage créé :)
Amitiés et à Bientôt...
Have a nice day...


01 août 2013 à 22:58:53
Réponse #3
  • Présent
  • *
  • Messages: 6389
  • Age: 22
  • location: Cher
  • Sexe: Homme

Bonsoir Alain,

Effectivement, j'ai réussi à mettre mes photos ! Je te remercie :)


02 août 2013 à 21:51:13
Réponse #4
  • Présent
  • *
  • Messages: 4657
  • location: Côtes d'Armor
  • Sexe: Homme

"Tout est bien qui finit bien"! dit le proverbe...
 
MERCI Alain !  HY*


04 août 2013 à 21:25:53
Réponse #5
  • seine maritime
  • Administrateur
  • Présent
  • *
  • Messages: 32029
  • Age: 100
  • location: Normandie
  • Sexe: Femme
  • super caractère

Merci Alain et bonne semaine

 (ù)