Choisissez Votre Couleur.


Auteur Sujet: Votre navigateur est Mozilla Firefox ?  (Lu 4819 fois)

0 Membres et 1 Invité sur ce sujet

07 février 2016 à 17:39:05
  • seine maritime
  • Administrateur
  • Présent
  • *
  • Messages: 32029
  • Age: 100
  • location: Normandie
  • Sexe: Femme
  • super caractère

Votre navigateur est Mozilla Firefox.

Rencontrez vous des problèmes sur Plume d'eau ?

Merci de vos infos

 (ù)


07 février 2016 à 20:06:36
Réponse #1
  • L'Equipe
  • Présent
  • *
  • Messages: 7924
  • Age: 44
  • location: ille et vilaine
  • Sexe: Homme



15 mars 2016 à 21:51:53
Réponse #2
  • L'Equipe
  • Présent
  • *
  • Messages: 10931
  • Age: 29
  • location: Bretagne
  • Sexe: Homme

Je n'avais même pas vu le sujet !

Ça fait des mois que j'ai un souci, le site lague à chaque changement de page. Il bug 3s une première fois, 3s une deuxième fois et après ça va, jusqu'à ce que je change de page et re-belote.

Je viens d'installer Chrome juste pour tester et là il n'y a pas de soucis.

Tu as eu d'autres retours ?


15 mars 2016 à 22:02:01
Réponse #3
  • seine maritime
  • Administrateur
  • Présent
  • *
  • Messages: 32029
  • Age: 100
  • location: Normandie
  • Sexe: Femme
  • super caractère

non personne n'a fait de remarques

Patrice ça va mieux maintenant ?

vos commentaires sont les bienvenus

 (ù)


15 mars 2016 à 22:05:21
Réponse #4
  • L'Equipe
  • Présent
  • *
  • Messages: 12048
  • Age: 10
  • location: Centre
  • Sexe: Homme
  • Rêver sa vie, vivre ses rêves

non personne n'a fait de remarques

Patrice ça va mieux maintenant ?

vos commentaires sont les bienvenus

 (ù)

pas du tout, chaque fois que je clique et sur n'importe quelle fonction, toujours le même message




15 mars 2016 à 22:12:01
Réponse #5
  • seine maritime
  • Administrateur
  • Présent
  • *
  • Messages: 32029
  • Age: 100
  • location: Normandie
  • Sexe: Femme
  • super caractère

tu peux noter ton message ici Patrice

Comme ça si Alain passe il le verra  8 )

merci

Pourtant le petit renard, heu non le panda roux pour Tomtom n'a pas souvent de soucis ?

 (ù)


15 mars 2016 à 22:24:13
Réponse #6
  • L'Equipe
  • Présent
  • *
  • Messages: 12048
  • Age: 10
  • location: Centre
  • Sexe: Homme
  • Rêver sa vie, vivre ses rêves

tu peux noter ton message ici Patrice

Comme ça si Alain passe il le verra  8 )

merci

Pourtant le petit renard, heu non le panda roux pour Tomtom n'a pas souvent de soucis ?

 (ù)

"votre navigateur est mozilla firefox ? . (mozilla firefox ne répond pas)"

ce message s'affiche 2 fois avant que le sujet ne puisse s'ouvrir (délai entre 3 et 6 secondes)

voili, voilou



15 mars 2016 à 22:33:07
Réponse #7
  • L'Equipe
  • Présent
  • *
  • Messages: 10931
  • Age: 29
  • location: Bretagne
  • Sexe: Homme

Patrice tu as tenté une réinstallation de firefox depuis la dernière version ?

Je n'avais pas de soucis avant.

Ça fait quelques mois maintenant que c'est comme ça.

J'ai aussi des soucis pour uploader des photos sur le forum, j'en mets 4 via la fonction d'hébergement, la page ouine 2min puis un message d'erreur s'affiche me demandant de renvoyer les données, j'appuie sur renvoyer et après les photos s'affichent. 

Si jamais Alain sait d'où ça peut venir. Sachant que je n'ai pas de soucis avec les autres sites et que je ne suis pas chaud pour passer sur chrome....


15 mars 2016 à 22:39:51
Réponse #8
  • L'Equipe
  • Présent
  • *
  • Messages: 12048
  • Age: 10
  • location: Centre
  • Sexe: Homme
  • Rêver sa vie, vivre ses rêves

Thomas, pas d'installation de mise à jour firefox depuis un bon moment et j'ai les mêmes problème que toi pour poster des photos, souvent même il est impossible de faire un copier/coller, la fonction coller ne s'affiche pas ...

c'est juste  (taz)



16 mars 2016 à 09:21:39
Réponse #9
  • seine maritime
  • Administrateur
  • Présent
  • *
  • Messages: 32029
  • Age: 100
  • location: Normandie
  • Sexe: Femme
  • super caractère

Message d'Alain


J'ai vu un commentaire sur FF mais moi j'ai pas de soucis de ce côté et sur Smf pas de soucis relatés non plus.

Vu le contexte vérifier la charge cpu  lors de l'incident pour voir si une autre application ne vient pas bloquer sa connexion.

Si on envoie des images avec le gestionnaire d'image il n'y a pas de copié/collé à faire il suffit simplement de cliquer sur le logo au dessus du lien et il le mettra automatiquement ou le curseur se trouve dans le message.

J'ai rehaussé la limite du gestionnaire d'images à 1200k comme cela il ne doit plus y avoir de problèmes pour mettre des images.



Poulpy ou un autre membre de Plume devrait passer par la  Z-+  car je ne peux pas vous expliquer le CPU

Les photos si elles sont redimenssionnées et marquées sur photofiltre, le module image fonctionne super bien  8 )

au suivant

 : D



16 mars 2016 à 21:43:49
Réponse #10
  • L'Equipe
  • Présent
  • *
  • Messages: 10931
  • Age: 29
  • location: Bretagne
  • Sexe: Homme

Pour l'upload d'image, je précise que j'utilise la fonction d'origine du forum et non celle implémentée par Alain (pas encore ré-essayé en fait)



Thomas, pas d'installation de mise à jour firefox depuis un bon moment et j'ai les mêmes problème que toi pour poster des photos, souvent même il est impossible de faire un copier/coller, la fonction coller ne s'affiche pas ... c'est juste  (taz)

Je n'ai pas encore fait le nettoyage annuel de ton PC, c'est normal.... : D

C'est bizarre en effet.


16 mars 2016 à 21:46:36
Réponse #11
  • L'Equipe
  • Présent
  • *
  • Messages: 10931
  • Age: 29
  • location: Bretagne
  • Sexe: Homme

Message pour Alain :

En effet, au moment où je poste ce simple message, l'UC utilisée sur mon PC va passer de 3% à 25% avec un pic à 30% correspondant au premier lag d'affichage de la page !


17 mars 2016 à 11:49:03
Réponse #12
  • Administrateur
  • Présent
  • *
  • Messages: 397
  • Age: 70
  • location: Belgique
  • Sexe: Homme
    • Aide Smf et Informatique

Bonjour,

Vérifie tout les plug-in de ton navigateur pour voir ce qu'il en est et désactive tout ce qui ne sert à rien ou s'est installé sans ton consentement.

:)
Amitiés et à Bientôt...
Have a nice day...


18 mars 2016 à 11:37:47
Réponse #13
  • .Présent.
  • Présent
  • *
  • Messages: 5940
  • Age: 24
  • location: 62
  • Sexe: Homme

je viens de faire mes petits tests, et oui le chargement d'une page consomme un peu, mais ça reste raisonnable.

patrice, tu es quel OS (Windows 10 ?)

perso j'ai jamais eu de soucis que ça soit avec firefox, chrome ou edge, mais je suis toujours à jour


18 mars 2016 à 20:46:25
Réponse #14
  • L'Equipe
  • Présent
  • *
  • Messages: 12048
  • Age: 10
  • location: Centre
  • Sexe: Homme
  • Rêver sa vie, vivre ses rêves